Chargement...



Erreur VestaCP: le ionCube PHP Loader doit être installé

Lorsque cette erreur s'affiche, cela signifie que le service a été arrêté de manière inattendue, cela peut se produire si le serveur redémarre innavvertitamente ou une machine virtuelle est repris par le fournisseur. La solution que j'ai testé il prévoit l'insertion d'une seule commande à l'intérieur de la racine de la console du serveur linux:

/usr/local/vesta/ioncube/ioncube.sh

J'espère que cet article vous a été utile et n'hésitez pas à commenter si il ya une difficulté supplémentaire.


it | en | zh | es | ar | pt | id | ms | fr | ja | ru | de

// 2019-10-01 - 2019-10-01 // @ignisthech #latechnologie #informatique #lessystemesde #serveur #leweb

044.EU | Home | Conditions | Privacy | Abus | Hashtag