Cargando...



Error VestaCP: el ionCube PHP Cargador necesita ser instalado

Cuando aparece este error, significa que el respectivo servicio se ha detenido de forma inesperada, esto puede ocurrir si el servidor se reinicia innavvertitamente o una máquina virtual se reinicia por el proveedor. La solución que he probado contempla la inserción de un único comando dentro de la raíz de la consola del servidor linux:

/usr/local/vesta/ioncube/ioncube.sh

Espero que este artículo ha sido útil y siéntase libre de comentar si hay alguna dificultad adicional.


it | en | zh | es | ar | pt | id | ms | fr | ja | ru | de

// 2019-10-01 - 2019-10-01 // @ignisthech #latecnologia #cienciasdelacomputacion #lossistemasde #servidor #laweb

044.EU | Home | Condiciones | Privacy | Abuso | Hashtag