Vulnerabilidad: CVE-2019-3637

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-3637 – La escalada de privilegios vulnerabilidad en McAfee FRP 5.x antes 5.1.0.209 permite a usuarios locales obtener privilegios de administrador a travé…

Vulnerabilidad: CVE-2019-9373

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-9373 – En JobStore, hay una serialización no coincidente / deserialización para la ""batería-no-bajo"" atributo de traba…

Vulnerabilidad: CVE-2020-1382

Aquí encontrará más información sobre la vulnerabilidad CVE-2020-1382 – Una vulnerabilidad de elevación de privilegios debida cuando el Gráficos componentes de Windows trata incorrectamente los objetos en memoria…

Vulnerabilidad: CVE-2020-25990

Aquí encontrará más información sobre la vulnerabilidad CVE-2020-25990 – Website Baker 2.12.2 permite la inyección de SQL a través del parámetro ‘display_name’ en /websitebaker/admin/preferences/save.php….

Vulnerabilidad: CVE-2020-6117

Aquí encontrará más información sobre la vulnerabilidad CVE-2020-6117 – existen vulnerabilidades de inyección SQL en la página CheckDuplicateStudent.php de OS4Ed openSIS 7.3. El parámetro de cumplea&ntilde…

Vulnerabilidad: CVE-2019-3661

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-3661 – La neutralización inadecuada de elementos especiales utilizados en un atacante de comandos SQL ( ‘SQL Injection’) en McAfee Threat Defense Advanc…

Vulnerabilidad: CVE-2019-9390

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-9390 – En Bluetooth, hay un posible fuera de los límites leer debido a una grada que faltan comprobar. Esto podría conducir a la denegación …

Vulnerabilidad: CVE-2020-13836

Aquí encontrará más información sobre la vulnerabilidad CVE-2020-13836 – Un problema fue descubierto en los dispositivos móviles de Samsung con O (8.x), P (9,0), y el software Q (10.0). HWRResProvider permite recorrido r…

Vulnerabilidad: CVE-2020-6133

Aquí encontrará más información sobre la vulnerabilidad CVE-2020-6133 – existen vulnerabilidades de inyección SQL en los parámetros de ID de OS4Ed openSIS 7,3 páginas. El parámetro id en la p&aacute…

Vulnerabilidad: CVE-2019-3690

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-3690 – La herramienta chkstat en el paquete de permisos siguió enlaces simbólicos antes comprometen a9e1d26cd49ef9ee0c2060c859321128a6dd4230 (consu…

Vulnerabilidad: CVE-2019-9407

Aquí encontrará más información sobre la vulnerabilidad CVE-2019-9407 – En la gestión de la notificación del gestor de servicios, hay una posible derivación de permisos. Esto podría llevar a una esc…