Vulnerabilidad: CVE-2019-2807

Una vulnerabilidad en el componente Oracle Solaris de Oracle de Sun Systems productos de la suite (subcomponentes: Zonas). La versión compatible que se ve afectada es de 11,4. Fácilmente vulnerabilidad explotable permite bajo atacante privilegiada con inicio de sesión a la infraestructura, donde Oracle Solaris se ejecuta para comprometer Oracle Solaris. ataques exitosos requieren la interacción humana de una persona que no sea el atacante. ataques con éxito de esta vulnerabilidad puede dar lugar a la actualización no autorizada, inserción o borrado el acceso a algunos de Oracle Solaris de datos accesible y la capacidad autorizada para causar una denegación parcial del servicio (DOS parcial) de Oracle Solaris. CVSS Base 3.0 Puntuación 3.9 (impactos integridad y disponibilidad). CVSS Vector: (CVSS: 3,0 / AV: L / AC: L / PR: L / UI: R / S: U / C: N / I: L / A: L).
http://www.oracle.com/technetwork/security-advisory/cpujul2019-5072835.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-2807

Es posible dejar un comentario como usuario registrado del sitio, accediendo a través de las redes sociales, la cuenta de wordpress o como usuarios anónimos. Si desea dejar un comentario como usuario anónimo, se le notificará por correo electrónico una posible respuesta sólo si introduce su dirección de correo electrónico (opcional). La inclusión de cualquier dato en los campos de comentario es totalmente opcional. Quien decida introducir algún dato acepta el tratamiento de los mismos para las finalidades inherentes al servicio o la respuesta a los comentarios y comunicaciones estrictamente necesarias.


Deja un comentario