Vulnérabilité: CVE-2020-5969

NVIDIA GPU Virtual Manager contient une vulnérabilité dans le plug-in vGPU, dans lequel il valide une ressource partagée avant de l’utiliser, en créant une condition de course qui peut conduire à un déni de la divulgation des services ou des informations. Cela affecte la version 8.x vGPU (avant 8.4), la version 9.x (avant 9.4) et la version 10.x (avant 10.3).


https://nvidia.custhelp.com/app/answers/detail/a_id/5031
https://nvidia.custhelp.com/app/answers/detail/a_id/5031
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5969


Il est possible de laisser un commentaire en tant qu'utilisateur enregistré du site, accédant par les réseaux sociaux, compte wordpress ou en tant qu'utilisateur anonyme. Si vous souhaitez laisser un commentaire en tant qu'utilisateur anonyme, vous serez informé par courrier électronique d'une réponse possible uniquement si vous saisissez votre adresse électronique (facultatif). L'inclusion de toute donnée dans les champs de commentaires est totalement facultative. Toute personne qui décide de saisir des données accepte le traitement de celles-ci pour les finalités inhérentes au service ou la réponse au commentaire et aux communications strictement nécessaires.


Laisser un commentaire