Vulnerabilità: CVE-2004-1017

Più ""overflow"" nel driver io_edgeport per Linux kernel 2.4.x Ha sconosciuto impatto e sconosciuto attacco vettori.


http://www.securityfocus.com/bid/12102
http://www.debian.org/security/2006/dsa-1017
http://www.debian.org/security/2006/dsa-1067
http://www.debian.org/security/2006/dsa-1069
http://www.debian.org/security/2006/dsa-1070
http://www.debian.org/security/2006/dsa-1082
https://bugzilla.fedora.us/show_bug.cgi?id=2336
https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A9786
http://www.redhat.com/support/errata/RHSA-2004-689.html
http://www.redhat.com/support/errata/RHSA-2005-016.html
http://www.redhat.com/support/errata/RHSA-2005-017.html
http://secunia.com/advisories/19374
http://secunia.com/advisories/20162
http://secunia.com/advisories/20163
http://secunia.com/advisories/20202
http://secunia.com/advisories/20338
https://exchange.xforce.ibmcloud.com/vulnerabilities/18433
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-1017


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi