Vulnerabilità: CVE-2004-1433


Più versioni di Cisco ONS 15327, ONS 15454, e ONS 15454 SDH, tra cui 4,6 (0) e 4,6 (1), 4.5 (x), 4.1 (0) a 4,1 (3), 4.0 (0) a 4,0 (2) , e le versioni precedenti, e ONS 15600 1.x (x), consente agli aggressori remoti di causare un denial of service (controllo ripristino carta) tramite malformati (1) TCP e (2) i pacchetti UDP.
http://www.securityfocus.com/bid/10768
http://www.kb.cert.org/vuls/id/486224
http://www.kb.cert.org/vuls/id/800384
http://www.cisco.com/warp/public/707/cisco-sa-20040721-ons.shtml
http://secunia.com/advisories/12117
https://exchange.xforce.ibmcloud.com/vulnerabilities/16762
https://exchange.xforce.ibmcloud.com/vulnerabilities/16764
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-1433

E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi