Vulnerabilità: CVE-2004-1464

Cisco IOS 12.2 (15) e precedenti permette attaccanti remoti di provocare una negazione del servizio (rifiutato VTY (terminale virtuale) connessioni), tramite una connessione TCP predisposti al Telnet o invertire porta Telnet.


http://www.securityfocus.com/bid/11060
http://www.kb.cert.org/vuls/id/384230
http://www.cisco.com/warp/public/707/cisco-sa-20040827-telnet.shtml
http://securitytracker.com/id?1011079
http://secunia.com/advisories/12395/
https://exchange.xforce.ibmcloud.com/vulnerabilities/17131
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-1464


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi