Vulnerabilità: CVE-2004-2730

Sysinternals PsTools prima 2.05, compreso (1) PsExec prima 1,54, (2) PsGetSid prima 1.41, (3) PsInfo prima 1,61, (4) PsKill prima 1.03 (5) PsList prima 1,26, (6) PsLogList prima 2,51, (7 ) PsPasswd prima di 1.21, (8) PsService prima 2.12, (9) PsSuspend prima di 1.05, e (10) PsShutdown prima di 2.32, non adeguatamente disconnessione da IPC $ e Admin $ condivisioni remote, che permette agli utenti locali di accedere alle azioni con elevati privilegi utilizzando la mappatura condivisione esistente.


http://www.securityfocus.com/bid/10759
http://www3.ca.com/securityadvisor/vulninfo/vuln.aspx?id=28304
http://www.osvdb.org/8140
http://securitytracker.com/id?1010737
http://secunia.com/advisories/12108
https://exchange.xforce.ibmcloud.com/vulnerabilities/16743
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2004-2730


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi