Vulnerabilità: CVE-2005-3907

la vulnerabilità non specificato in Java Runtime Environment in Java JDK e JRE 5.0 Update 3 e precedenti consente agli aggressori remoti di sfuggire alle file arbitrari sandbox Java e di accesso o eseguire applicazioni arbitrarie tramite vettori di attacco sconosciuti che coinvolgono non attendibili applet Java.


http://lists.apple.com/archives/security-announce/2005/Nov/msg00004.html
http://www.securityfocus.com/bid/15615
http://www.kb.cert.org/vuls/id/355284
http://securitytracker.com/id?1015282
http://secunia.com/advisories/17748
http://secunia.com/advisories/17847
http://secunia.com/advisories/18092
http://sunsolve.sun.com/searchproxy/document.do?assetkey=1-26-102050-1
http://www.vupen.com/english/advisories/2005/2636
http://www.vupen.com/english/advisories/2005/2675
https://exchange.xforce.ibmcloud.com/vulnerabilities/23250
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2005-3907


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi