Vulnerabilità: CVE-2006-0026

Buffer overflow in Microsoft Internet Information Services (IIS) 5.0, 5.1, e 6.0 consente agli aggressori locali e possibilmente remoto di eseguire codice arbitrario tramite artigianale Active Server Pages (ASP).


http://www.securityfocus.com/bid/18858
http://archives.neohapsis.com/archives/bugtraq/2006-07/0316.html
http://www.us-cert.gov/cas/techalerts/TA06-192A.html
http://www.kb.cert.org/vuls/id/395588
https://docs.microsoft.com/en-us/security-updates/securitybulletins/2006/ms06-034
http://www.osvdb.org/27152
https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A435
http://securitytracker.com/id?1016466
http://secunia.com/advisories/21006
http://www.vupen.com/english/advisories/2006/2752
https://exchange.xforce.ibmcloud.com/vulnerabilities/26796
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-0026


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi