Vulnerabilità: CVE-2006-0995

EMC Dantz Retrospect 7 client di backup 7.0.107, e altre versioni precedenti 7.0.109 e 6.5.138 6.5 prima consente agli aggressori remoti di causare un denial of service (terminazione cliente e la perdita di servizio di backup) tramite un pacchetto non valido alla porta TCP 497 , che genera un errore di asserzione.


http://www.securityfocus.com/bid/16933
http://kb.dantz.com/article.asp?article=8361&p=2
http://www.idefense.com/application/poi/display?type=vulnerabilities
http://securitytracker.com/id?1015714
http://secunia.com/advisories/19097
http://www.vupen.com/english/advisories/2006/0811
https://exchange.xforce.ibmcloud.com/vulnerabilities/25143
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-0995


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi