Vulnerabilità: CVE-2006-1928

Cisco IOS XR, quando configurato per Multi Protocol Label Switching (MPLS) e in esecuzione su Cisco CRS-1 router, consente agli aggressori remoti di causare un denial of service (Modular Servizi Cards (MSC) arresto o ""MPLS pacchetto gestione dei problemi"") tramite certa MPLS pacchetti, come individuate dalla ID insetto Cisco (1) CSCsd15970 e (2) CSCsd55531.


http://www.securityfocus.com/bid/17607
http://www.cisco.com/warp/public/707/cisco-sa-20060419-xr.shtml
http://www.osvdb.org/24811
http://securitytracker.com/id?1015964
http://secunia.com/advisories/19740
http://www.vupen.com/english/advisories/2006/1433
https://exchange.xforce.ibmcloud.com/vulnerabilities/25881
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-1928


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi