Vulnerabilità: CVE-2006-2147

resmgrd in resmgr per SUSE Linux e altre distribuzioni non gestisce correttamente quando l’accesso a un dispositivo USB è concesso utilizzando ""usb: <bus>, <dev>"" notazione, che garantisce l’accesso a tutti i dispositivi USB e permette agli utenti locali di bypass destinati restrizioni. NOTA: si tratta di una vulnerabilità di diverso rispetto CVE-2005-4788.


http://www.securityfocus.com/bid/17752
http://www.debian.org/security/2006/dsa-1047
http://secunia.com/advisories/19887
http://secunia.com/advisories/19898
http://lists.suse.com/archive/suse-security-announce/2006-Feb/0008.html
http://www.vupen.com/english/advisories/2006/1592
https://exchange.xforce.ibmcloud.com/vulnerabilities/26160
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-2147


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi