Vulnerabilità: CVE-2006-3594

Buffer overflow in Cisco Unified CallManager (CUCM) 5.0 (1) attraverso 5.0 (3a) permette attaccanti remoti di eseguire codice arbitrario tramite una lunga host in una richiesta SIP, alias insetto CSCsd96542.


http://www.securityfocus.com/bid/18952
http://www.cisco.com/warp/public/707/cisco-sa-20060712-cucm.shtml
http://www.osvdb.org/27162
http://securitytracker.com/id?1016475
http://secunia.com/advisories/21030
http://www.vupen.com/english/advisories/2006/2774
https://exchange.xforce.ibmcloud.com/vulnerabilities/27691
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-3594


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi