Vulnerabilità: CVE-2006-4188

la vulnerabilità non specificato nel sottosistema LP in HP-UX B.11.00, B.11.04, B.11.11 e B.11.23 consente agli aggressori remoti di causare un denial of service tramite vettori sconosciuti.


http://www.securityfocus.com/bid/19535
http://support.avaya.com/elmodocs2/security/ASA-2006-184.htm
http://www2.itrc.hp.com/service/cki/docDisplay.do?docId=c00746980
http://www2.itrc.hp.com/service/cki/docDisplay.do?docId=c00746980
https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A5500
http://securitytracker.com/alerts/2006/Aug/1016698.html
http://secunia.com/advisories/21499
http://secunia.com/advisories/21898
http://www.vupen.com/english/advisories/2006/3291
https://exchange.xforce.ibmcloud.com/vulnerabilities/28440
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-4188


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi