Vulnerabilità: CVE-2006-5785

la vulnerabilità non specificata in SAP Web Application Server 6.40 prima di patch 136 e 7,00 prima patch di 66 consente agli aggressori remoti di causare un denial of service (crash enserver.exe) tramite una sequenza 0x72F2 sulla porta UDP 64999.


http://www.securityfocus.com/bid/20873
http://www.securityfocus.com/archive/1/450394/100/0/threaded
http://www.securityfocus.com/archive/1/459499/100/0/threaded
http://www.securitytracker.com/id?1017628
http://secunia.com/advisories/22677
http://securityreason.com/securityalert/1828
http://www.vupen.com/english/advisories/2006/4318
https://exchange.xforce.ibmcloud.com/vulnerabilities/29981
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2006-5785


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi