Vulnerabilità: CVE-2007-0914

race condition nel sottosistema TCP per Solaris 10 consente agli aggressori remoti di causare un denial of service (sistema di panico) tramite vettori sconosciuti.


http://www.securityfocus.com/bid/22550
http://osvdb.org/33194
https://oval.cisecurity.org/repository/search/definition/oval%3Aorg.mitre.oval%3Adef%3A2120
http://www.securitytracker.com/id?1017649
http://secunia.com/advisories/24166
http://sunsolve.sun.com/search/document.do?assetkey=1-26-102796-1
http://www.vupen.com/english/advisories/2007/0588
https://exchange.xforce.ibmcloud.com/vulnerabilities/32484
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-0914


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi