Vulnerabilità: CVE-2007-2033


la vulnerabilità non specificata in Cisco Wireless Control System (WCS) prima 4.0.81.0 consente remoto autenticato gli utenti di leggere qualsiasi pagina di configurazione, modificando l’appartenenza al gruppo di account utente, alias Bug ID CSCse78596.


http://www.securityfocus.com/bid/23460
http://www.cisco.com/warp/public/707/cisco-sa-20070412-wcs.shtml
http://www.osvdb.org/34129
http://securitytracker.com/id?1017907
http://secunia.com/advisories/24865
http://www.vupen.com/english/advisories/2007/1367
https://exchange.xforce.ibmcloud.com/vulnerabilities/33612
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-2033


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi