Vulnerabilità: CVE-2007-3269


Più di cross-site scripting (XSS) vulnerabilità in Papoo Luce 3.6 prima di 20.070.611 permettono aggressori remoti di inserire lo script Web arbitrario o HTML via (1) l’URI in una richiesta GET o (2) il campo Titolo di un commento visitatore, e (3 ) consentono agli utenti autenticati telecomando per iniettare script di web arbitrario o HTML tramite un messaggio ad un altro utente. NOTA: vettore (2) potrebbe sovrapporsi CVE-2006-3571,1.


http://www.securityfocus.com/bid/24494
http://www.securityfocus.com/archive/1/471490/100/0/threaded
http://www.papoo.de/index/menuid/204/reporeid/215
http://osvdb.org/37544
http://osvdb.org/37545
http://osvdb.org/37546
http://secunia.com/advisories/25708
http://securityreason.com/securityalert/2825
https://exchange.xforce.ibmcloud.com/vulnerabilities/34888
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-3269


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi