Vulnerabilità: CVE-2007-4113

la vulnerabilità non specificata in Advanced Hosting del sistema di fatturazione (AWBS) prima 2.6.0 consente remoto autenticato agli utenti di ottenere i dati di configurazione su altri server dedicati tramite vettori non specificati.


http://www.securityfocus.com/bid/25089
http://www.justinsamuel.com/2007/06/10/awbs-dedicated-server-info-visible-to-all-users-vulnerability/
http://osvdb.org/38690
http://secunia.com/advisories/26214
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2007-4113


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi