Vulnerabilità: CVE-2017-10408

Una vulnerabilità nel componente di Oracle VM VirtualBox di Oracle Virtualization (sottocomponente: Core). La versione supportata che è interessato è precedente alla 5.1.30. Facilmente vulnerabilità sfruttabili permette alta attaccante privilegiato con accesso alle infrastrutture in cui Oracle VM VirtualBox esegue compromettere Oracle VM VirtualBox. Mentre la vulnerabilità è in Oracle VM VirtualBox, gli attacchi possono influire in maniera significativa prodotti aggiuntivi. attacchi di successo di questa vulnerabilità può portare a capacità non autorizzata di causare un blocco o crash frequentemente ripetibili (completa DOS) di Oracle VM VirtualBox così come aggiornamento non autorizzata, inserimento o l’accesso di eliminazione per alcuni dei dati accessibili Oracle VM VirtualBox e l’accesso in lettura non autorizzato a un sottoinsieme di dati accessibili Oracle VM VirtualBox. CVSS 3.0 Base 7.3 (Riservatezza, integrità e disponibilità impatti). CVSS Vettore: (CVSS: 3.0 / AV: L / AC: L / PR: H / UI: N / S: C / C: L / I: L / A: H).


http://www.securityfocus.com/bid/101371
http://www.oracle.com/technetwork/security-advisory/cpuoct2017-3236626.html
http://www.securitytracker.com/id/1039599
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2017-10408


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi