Vulnerabilità: CVE-2018-15389


Una vulnerabilità nella funzione di installazione di Cisco Prime Collaboration Provisioning (PCP) potrebbe consentire a un non autenticato, attaccante remoto di accesso all’interfaccia web di amministrazione utilizzando un nome utente e una password che vengono utilizzati durante l’installazione hard-coded di default. La vulnerabilità è dovuta a una password hard-coded che, in alcuni casi, non viene sostituito con una password unica. Un successo exploit potrebbe consentire all’attaccante di accedere all’interfaccia web di amministrazione con privilegi di amministratore.
https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20181003-cpcp-password
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-15389

E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi