Vulnerabilità: CVE-2018-1887


IBM Security Access Manager Appliance 9.0.1.0, 9.0.2.0, 9.0.3.0, 9.0.4.0 e 9.0.5.0 contiene le credenziali di hard-coded, come ad esempio una password o chiave di crittografia, che utilizza per la propria autenticazione in entrata, le comunicazioni in uscita ai componenti esterni o cifratura dei dati interni. IBM X-Force ID: 152.078.
http://www.ibm.com/support/docview.wss?uid=ibm10787785
https://exchange.xforce.ibmcloud.com/vulnerabilities/152078
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-1887

E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi