Vulnerabilità: CVE-2018-20031


Un Denial of Service vulnerabilità relative a preventiva degli articoli delezione in lmgrd e Daemon venditore componenti di FlexNet Publisher versione 11.16.1.0 e precedenti consente a un aggressore remoto per inviare una combinazione di messaggi a lmgrd o il daemon, provocando il battito cardiaco tra il lmgrd e il venditore daemon alla fermata, e il daemon del fornitore a chiudere.
http://www.securityfocus.com/bid/109155
https://secuniaresearch.flexerasoftware.com/advisories/85979/
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-20031

E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi