Vulnerabilità: CVE-2018-20621


Un problema è stato scoperto nel Microvirt memu 6.0.6. Il servizio binario MemuService.exe è vulnerabile a scalata di privilegi locale attraverso la semina binario a causa di autorizzazioni insicuri impostati al momento dell’installazione. Questo consente al codice di essere eseguito come NT AUTHORITY / SYSTEM.
https://github.com/RhinoSecurityLabs/CVEs/tree/master/CVE-2018-20621
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2018-20621

E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi