Vulnerabilità: CVE-2019-12611

Un problema è stato scoperto nel Bitdefender dialogo Firmware versioni prima 2.1.37.37-34 che compromettono l’affidabilità generale del prodotto. Appositamente predisposti pacchetti inviati alla realizzazione miniupnpd nel risultato nel dispositivo di allocazione di memoria senza liberare in seguito. Questo comportamento può causare la componente miniupnpd il crash o per innescare un riavvio del dispositivo.


https://www.bitdefender.com/support/security-advisories/bitdefender-box-denial-service-va-3184/
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-12611


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi