Vulnerabilità: CVE-2019-1574

Cross-site scripting (XSS) in strumento di Palo Alto Networks Expedition migrazione 1.1.12 e versioni precedenti possono consentire a un utente autenticato per eseguire arbitrario JavaScript o HTML nella Vista dispositivi.


http://www.securityfocus.com/bid/107900
https://security.paloaltonetworks.com/CVE-2019-1574
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-1574


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi