Vulnerabilità: CVE-2020-14770

Una vulnerabilità nel prodotto Hyperion BI + di Oracle Hyperion (componente: Servizio IQR-Foundation). La versione supportata che è interessato è 11.1.2.4. Difficile per sfruttare la vulnerabilità permette ad alta attaccante privilegiato con l’accesso alla rete tramite diversi protocolli compromesso Hyperion BI +. attacchi di successo richiedono interazione umana da una persona diversa dal attaccante. attacchi di successo di questa vulnerabilità può causare l’accesso in lettura non autorizzato a un sottoinsieme di dati accessibili Hyperion BI +. CVSS 3.1 Base Score 2.0 (impatti Confidenziale). CVSS Vettore: (CVSS: 3.1 / AV: N / AC: H / PR: H / UI: R / S: U / C: L / I: N / A: N).


https://www.oracle.com/security-alerts/cpuoct2020.html
https://www.oracle.com/security-alerts/cpuoct2020.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-14770


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi