Vulnerabilità: CVE-2020-2591

Una vulnerabilità nel Applications di Oracle Web Desktop Integrator prodotto di Oracle E-Business Suite (componente: Application Service). La versione supportata che è interessato è 12.1.3. Facilmente vulnerabilità sfruttabili permette malintenzionato non autenticato con accesso alla rete tramite HTTPS al compromesso Oracle Web Applications Desktop Integrator. attacchi di successo richiedono interazione umana da una persona diversa dal attaccante e mentre la vulnerabilità è nelle applicazioni di Oracle Web Desktop Integrator, gli attacchi possono influire in maniera significativa prodotti aggiuntivi. attacchi di successo di questa vulnerabilità può causare l’accesso non autorizzato ai dati critici o l’accesso completo a tutte le applicazioni di Oracle Web Desktop Integrator dati accessibili così come aggiornamento non autorizzata, inserimento o l’accesso di eliminazione per alcuni dei dati accessibili applicazioni Oracle Web Desktop Integrator. CVSS 3.0 Base 8.2 (Riservatezza e impatti Integrity). CVSS Vettore: (CVSS: 3,0 / AV: N / AC: L / PR: N / UI: R / S: C / C: H / I: L / A: N).


https://www.oracle.com/security-alerts/cpujan2020.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-2591


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi