Vulnerabilità: CVE-2020-2614

Una vulnerabilità in Enterprise Manager per Fusion Middleware prodotto di Oracle Enterprise Manager (componente: APM Mesh). Le versioni supportate che vengono colpiti sono 13.2.0.0 e 13.3.0.0. Facilmente vulnerabilità sfruttabili permette alta attaccante privilegiato con l’accesso alla rete tramite HTTP a compromessi Enterprise Manager per Fusion Middleware. attacchi di successo di questa vulnerabilità può causare l’accesso non autorizzato ai dati critici o l’accesso completo a tutte le Enterprise Manager per i dati accessibili Fusion Middleware così come aggiornamento non autorizzata, inserimento o l’accesso di eliminazione di alcune delle Enterprise Manager per i dati accessibili Fusion Middleware e la capacità non autorizzato a causa una negazione parziale del servizio (parziale DOS) di Enterprise manager per Fusion Middleware. CVSS 3.0 Base Punteggio 6.0 (Riservatezza, integrità e disponibilità impatti). CVSS Vettore: (CVSS: 3,0 / AV: N / AC: L / PR: H / UI: N / S: U / C: H / I: L / A: L).


https://www.oracle.com/security-alerts/cpujan2020.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-2614


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi