Vulnerabilità: CVE-2020-26198

Dell EMC iDRAC9 versioni precedenti alla 4.32.10.00 e 4.40.00.00 contengono una vulnerabilità cross-site scripting riflesso nell’applicazione web iDRAC9. Un aggressore remoto potrebbe potenzialmente sfruttare questa vulnerabilità per eseguire dannoso HTML o JavaScript in una vittima & # 8217; s del browser ingannando una vittima in seguito ad un collegamento appositamente predisposto.


https://www.dell.com/support/kbdoc/en-us/000181088/dsa-2020-268-dell-emc-idrac9-reflected-xss-vulnerability
https://www.dell.com/support/kbdoc/en-us/000181088/dsa-2020-268-dell-emc-idrac9-reflected-xss-vulnerability
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-26198


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi