Vulnerabilità: CVE-2020-28390

Una vulnerabilità è stata identificata in Opcenter esecuzione core (V8.2), Opcenter Esecuzione core (V8.3). L’applicazione contiene una vulnerabilità perdita di informazioni nella gestione di sessioni client web. Un attaccante locale che ha l’accesso alla sessione di archiviazione client Web potrebbe rivelare le password degli attualmente gli utenti registrati.


https://www.zerodayinitiative.com/advisories/ZDI-21-051/
https://cert-portal.siemens.com/productcert/pdf/ssa-604937.pdf
https://cert-portal.siemens.com/productcert/pdf/ssa-604937.pdf
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-28390


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi