Vulnerabilità: CVE-2020-2943

Una vulnerabilità nel Liquidity Oracle Financial Services Rischio Misurazione e prodotto per la gestione di Oracle Financial Servizi Applicazioni (componente: User Interface). Le versioni supportate che vengono colpiti sono 8.0.7 e 8.0.8. Facilmente vulnerabilità sfruttabili permette bassa attaccante privilegiato con accesso alla rete via HTTP al compromesso Oracle Financial Services Rischio di liquidità Misurazione e gestione. attacchi di successo di questa vulnerabilità può portare a non autorizzata creazione, cancellazione o l’accesso di modifica ai dati critici o tutti Oracle Financial Services di liquidità dati accessibili Risk misurazione e la gestione, nonché l’accesso in lettura non autorizzato a un sottoinsieme di dati accessibili Oracle Financial Services Rischio di liquidità di misurazione e gestione . CVSS 3.0 Base 7.1 (Riservatezza e impatti Integrity). CVSS Vettore: (CVSS: 3,0 / AV: N / AC: L / PR: L / UI: N / S: U / C: L / I: H / A: N).


https://www.oracle.com/security-alerts/cpuapr2020.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-2943


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi