Vulnerabilità: CVE-2020-3333

Una vulnerabilità nel API di Cisco Application Services Engine Software potrebbe consentire a un non autenticato, attaccante remoto di politiche evento di aggiornamento su un dispositivo interessato. La vulnerabilità è dovuta a insufficiente di autenticazione utenti che modificano le politiche su un dispositivo interessato. Un utente malintenzionato potrebbe sfruttare questa vulnerabilità lavorazione una richiesta HTTP malevolo di contattare un dispositivo interessato. Un successo exploit potrebbe consentire all’attaccante di politiche evento di aggiornamento sul dispositivo interessato.


https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-APIC-EPU-F8y5kUOP
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-3333


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi