Vulnerabilità: CVE-2020-3418

Una vulnerabilità in Cisco IOS XE Software Wireless Controller per Cisco Catalyst 9800 Series Router potrebbe consentire a un non autenticato, attaccante adiacente a inviare traffico ICMPv6 prima del cliente della messa in stato di RUN. La vulnerabilità è dovuta a un elenco di controllo di accesso incompleto (ACL) essendo applicata prima RUN. Un utente malintenzionato potrebbe sfruttare questa vulnerabilità connettendosi al service set identifier associato (SSID) e l’invio di traffico ICMPv6. Un successo exploit potrebbe consentire l’attaccante di inviare il traffico ICMPv6 prima stato RUN.


https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-ewlc-icmpv6-qb9eYyCR
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-3418


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi