Vulnerabilità: CVE-2020-3980

VMware Fusion (11.x) contiene una vulnerabilità scalata di privilegi dovuto al modo in cui permette di configurare l’ampio percorso di sistema. Un utente malintenzionato con normali privilegi utente può sfruttare questo problema per ingannare un utente amministratore ad eseguire codice dannoso sul sistema su cui è installato Fusion.


https://www.vmware.com/security/advisories/VMSA-2020-0020.html
https://www.vmware.com/security/advisories/VMSA-2020-0020.html
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-3980


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi