Vulnerabilità: CVE-2020-5365

versioni Dell EMC Isilon 8.2.2 e precedenti contengono una vulnerabilità remotesupport. L’account di supporto pre-configurato, remotesupport, è fornito in bundle nella installazione Dell EMC Isilon OneFS. Questo account viene utilizzato per la diagnostica e le altre funzioni di supporto. Anche se la password predefinita è diversa per ogni cluster, è prevedibile.


https://www.dell.com/support/security/en-us/details/543775/DSA-2020-124-Dell-EMC-Isilon-OneFS-Security-Update-for-Multiple-Vulnerabilities
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5365


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi