Vulnerabilità: CVE-2020-5609

Directory vulnerabilità di attraversamento nel CAM per HIS CENTUM CS 3000 (include CENTUM CS 3000 Small) R3.08.10 a R3.09.50, CENTUM VP (comprende CENTUM VP Piccolo, Basic) R4.01.00 a R6.07.00, B / M9000CS R5.04.01 a R5.05.01, e B / M9000 VP R6.01.01 a R8.03.01 permette un utente remoto non autenticato di creare o sovrascrivere file arbitrari ed eseguire comandi arbitrari attraverso vettori non specificati.


https://jvn.jp/vu/JVNVU97997181/index.html
https://jvn.jp/vu/JVNVU97997181/index.html
https://web-material3.yokogawa.com/1/29820/files/YSAR-20-0001-E.pdf
https://web-material3.yokogawa.com/1/29820/files/YSAR-20-0001-E.pdf
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-5609


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi