Vulnerabilità: CVE-2020-6297

In determinate condizioni l’aggiornamento di SAP Data Hub 2.7 a SAP Data Intelligence, la versione – 3.0, consente a un aggressore di informazioni di configurazione del sistema di accesso riservate, che dovrebbe altrimenti essere limitato, che porta a informazioni personali.


https://launchpad.support.sap.com/#/notes/2940823
https://launchpad.support.sap.com/#/notes/2940823
https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=552603345
https://wiki.scn.sap.com/wiki/pages/viewpage.action?pageId=552603345
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-6297


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi