Vulnerabilità: CVE-2020-6870

La V12.17.20T115 versione del prodotto ZTE U31R20 è influenzata da una vulnerabilità errore di progettazione. Un utente malintenzionato potrebbe sfruttare la vulnerabilità per accedere al server FTP di manomettere la password e illegalmente scaricare, modificare, caricare, o eliminare i file, causando un funzionamento anomalo del sistema di gestione della rete e le attrezzature. Questo influenza: NetNumenU31R20 V12.17.20T115


http://support.zte.com.cn/support/news/LoopholeInfoDetail.aspx?newsId=1013043
http://support.zte.com.cn/support/news/LoopholeInfoDetail.aspx?newsId=1013043
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-6870


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi