Vulnerabilità: CVE-2020-8157

UniFi chiave cloud firmware <= v1.1.10 per chiave cloud Gen2 e Cloud chiave Gen2 Plus contiene una vulnerabilità che consente l’accesso di root senza restrizioni attraverso l’interfaccia seriale (UART).


https://community.ui.com/releases/Security-advisory-bulletin-008-008/5f66ca4c-10d6-4ca5-9620-37d5a4f22413
https://community.ui.com/releases/UniFi-Cloud-Key-Firmware-1-1-11/a24e55e1-6d90-46d7-92e2-01539ec8c79d
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-8157


E' possibile lasciare un commento come utenti registrati al sito, accedendo tramite social, account wordpress oppure come utenti anonimi. Nel caso in cui si desideri lasciare un commento come utenti anonimi si verrà avvisati via email di un'eventuale risposta solo se si inserisce l'indirizzo email (facoltativo). L'inserimento di qualsiasi dato nei campi dei commenti è totalmente facoltativo. Chiunque decida di inserire un qualsiasi dato accetta il trattamento di questi ultimi per i fini inerenti al servizio ovvero la risposta al commento e le comunicazioni strettamente necessarie.


Rispondi